La version de Flash Player dans l’installation standard de Mac OS X.6 Snow Leopard est obsolète

0
1772

Nous vous recom­man­dons de met­tre à jour Flash Play­er si vous venez d’in­staller Mac OS X.6 Snow Leop­ard en vous ren­dant sur le lien suivant :

http://get.adobe.com/fr/flashplayer/

LAISSER UN COMMENTAIRE

S'il vous plaît entrez votre commentaire!
S'il vous plaît entrez votre nom ici